ARMA
           ARMA Net           製品とサポート           通信販売           会社概要           求人情報       
ARMA 3.0

ARMA 3.0 マニュアル

プレインストール PC

個人・小規模サイト
向けサポート
(パッケージ付属)


よくいただくお問い
合わせについて


対応ハードウェア情報

法人向け各種サービス

UPD-2004-12
 
 
1 サマリ
 
 
対象システム
ARMA2.0,ARMA2.1,ARMA2.2
パッケージ
libapache-mod-ssl-ogl
概要
Apache1.3.33への対応
 
 
 
2 詳細
 
 Apache の SSL モジュールである mod_ssl をバージョンアップしました。これは主に Apache 本体のバージョンアップに対応するものです。
 アップデート後の libapache-mod-ssl パッケージのバージョンは 2.8.22-0o101 になります。
 
 
3 対処方法
 
 libapache-mod-ssl をすでにインストールされている場合は、apache のアップデートにともなって同時にアップデートされます。もしアップデートされない場合は、以下のように明示的にアップデートをおこなってください。
 
 
# apt-get update
# apt-get install libapache-mod-ssl
 

COPYRIGHT (C)2018, オモイカネ株式会社 (Omoikane Inc.)
E-mail: info@omoikane.co.jp